Derniers sujets

Acheter Clé Windows 10 Officiel !
 Aujourd'hui à 15:23 par chris

Lenteur/Freezes/Bug
 Sam 15 Déc 2018 - 4:46 par chris

R9 270X non compatible ??
 Sam 15 Déc 2018 - 1:21 par Roncexx

Mise à jour Windows 10 KB4471332 (OS Build 17763.194)
 Mer 12 Déc 2018 - 17:13 par chris

Nouvelle mise à jour de Firefox
 Mar 11 Déc 2018 - 17:14 par chris

Mise à jour Windows 10 KB4469342 (OS Build 17763.168)
 Sam 8 Déc 2018 - 15:04 par chris

Encadrer votre texte
 Mer 5 Déc 2018 - 10:45 par sos pc dépannage

Ajout d'un bouton haut et bas
 Lun 3 Déc 2018 - 18:25 par sos pc dépannage

l'anniversaire de Migau
 Ven 30 Nov 2018 - 16:08 par piwis

Besoin d'aide pour les nouvelles config 2018/2019
 Dim 25 Nov 2018 - 0:47 par chris

Comment mettre l'icône " ce pc " sur le bureau
 Dim 18 Nov 2018 - 16:35 par chris

Windows 10 : Microsoft prépare un nouveau thème clair dans sa prochaine mise à jour
 Sam 17 Nov 2018 - 15:47 par chris

Mise à jour Windows 10 cumulative KB4467708 - version 1809
 Mer 14 Nov 2018 - 20:08 par chris

Rendre le lien d'une image http en https
 Sam 10 Nov 2018 - 18:48 par chris

Comment vider le cache firefox
 Dim 4 Nov 2018 - 21:00 par chris

Comment réinitialisé Firefox
 Dim 4 Nov 2018 - 20:24 par chris

Je me fais hacker ?!
 Sam 3 Nov 2018 - 23:00 par chris

[Edge] Fond d'écran qui s'adapte à la taille de votre forum
 Sam 3 Nov 2018 - 22:34 par chris

Coucou d'Octobre
 Mar 30 Oct 2018 - 16:58 par chris

peux-tu m'aider
 Mar 30 Oct 2018 - 16:55 par chris

Windows Defender propose désormais le mode sandbox ultra sécurisé
 Dim 28 Oct 2018 - 16:42 par chris

Mise à jour Windows 10 KB4462933 (OS Build 17134.376)
 Dim 28 Oct 2018 - 12:26 par chris

Les posteurs les plus actifs de la semaine
Testez votre débit avec Speed test

Partenaires
TLD
Qui est en ligne ?
Il y a en tout 9 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 8 Invités

chris

Le record du nombre d'utilisateurs en ligne est de 26 le Ven 3 Aoû 2018 - 6:34

Montage d'un PC a distance (Oui Oui)

Voir le sujet précédent Voir le sujet suivant Aller en bas

avatar
Roncexx
Membres
Membres
Messages : 618
Date d'inscription : 07/01/2015
Age : 23

MessageRoncexx le Mer 3 Jan 2018 - 0:47

Bonjour à tous,

Alors hier j'ai le collègue qui a reçu tout son matos pour son PC, il a jamais monter de PC de sa vie donc il s'est fait aider par un ami qui habite juste à côté de chez lui.

Sauf que la ils sont coincés car le PC ne s'allume pas, alors la il me demande de l'aider sauf qu'à distance c'est pas facile facile...

Il a tout brancher correctement selon moi mais son PC ne démarre pas du tout, quand je dis pas du tout je veux dire "RIEN", ni les ventilos, ni l'alim, rien du tout !

Du coup je pense que c'est l'alimentation, mais vu que les deux zigotos n'ont pas trop d'experience je me dis qu'ils ont peut-être mal mit les cables "PWR, HDR" etc... qui permet au bouton Power d'allumer le PC...

Donc la je sais pas quoi faire il a rien pour testé son alimentation, à votre avis qu'est-ce qu'on peut faire ? est-ce que l'alim a un défaut de fabrication et est grillé de base ? Est-ce qu'on peut tester les composants avec un multimètre par exemple ?

Merci les gars.


Dernière édition par Roncexx le Sam 6 Jan 2018 - 2:03, édité 1 fois
avatar
poledance
Messages : 96
Date d'inscription : 02/01/2018
Age : 60
Localisation : Bretagne
http://soubresade18.forumactif.com

Messagepoledance le Mer 3 Jan 2018 - 6:17

coucou il faut tout vérifier , tout enlever et tout recommencer , c'est peut -être une idée bête mais c'est ce que j'aurai quelque chose a été mal monté je pense bon courage Very Happy Very Happy
avatar
chris
StaffAdmin
StaffAdmin
Messages : 3688
Date d'inscription : 04/01/2015
Age : 47
Localisation : Orléans
https://sos-pc.forumactif.org/

Messagechris le Mer 3 Jan 2018 - 10:44

hello mon poto

Comme dit notre amis poledance il faut re vérifier les branchements de la tour à la carte mère

et qu'ils regardent bien sur le manuel de la carte mère .

A vérifier aussi si ils ne sont pas trompé au branche du CPU ( PCI-E ) pour carte graphique

_________________
 Pensez à lire les règles générales du forum avant de poster.

 pc portable Packard Bell Easynote LM98-JU-499FR
avec upgrade du proco P6200 @ 2.13 GHz
avatar
piwis
StaffAdmin
StaffAdmin
Messages : 1752
Date d'inscription : 04/01/2015
Age : 51
Localisation : Seine & Marne

Messagepiwis le Mer 3 Jan 2018 - 10:55

hello l'ami

dit moi ce que c'est ta carte mère et peu tu me faire un screen de tes branchement câble de façade et alim
a te lire...

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
Roncexx
Membres
Membres
Messages : 618
Date d'inscription : 07/01/2015
Age : 23

MessageRoncexx le Mer 3 Jan 2018 - 16:39

Alors la carte mère c'est une Asrock Z370 A Pro par contre la personne me dit qu'il ne peut pas faire de photos a cause de son téléphone qui est de très mauvaise facture. Il m'a juste montré en partage d'ecran via une Webcam ses branchements et tout a l'air bon j'ai bien verifier au fur et à mesure, pour des débutants ils se sont très bien débrouiller.

Y a pas de soucis de branchements en particulier les câbles sont mit au bons endroits.

même si il y avait un seul câble de mal mit, l'alimentation aurait au moins démarré pour faire signe de vie et nous montré qu'elle avait du jus, hors là, c'est pas le cas du tout, elle ne démarre pas alors qu'elle est branchée correctement.

Je lui ai même demander si il avait bien appuyé sur le bouton 1 de l'alimentation pour savoir si elle était bien allumé, on sait jamais des fois ça peut arriver lol, bon ici il l'avait bien allumé mais bon ça se tente quand même :p

Edit : Voilà son alimentation, regardez le dernier commentaire ça en est limite drôle... Very Happy https://www.topachat.com/pages/detail2_cat_est_micro_puis_rubrique_est_w_ali_puis_ref_est_in10096350.html#avis
avatar
chris
StaffAdmin
StaffAdmin
Messages : 3688
Date d'inscription : 04/01/2015
Age : 47
Localisation : Orléans
https://sos-pc.forumactif.org/

Messagechris le Mer 3 Jan 2018 - 23:38

Peut tu me dire ce qu'il a en proc et ram ainsi que la carte graphique ?

_________________
 Pensez à lire les règles générales du forum avant de poster.

 pc portable Packard Bell Easynote LM98-JU-499FR
avec upgrade du proco P6200 @ 2.13 GHz
avatar
Roncexx
Membres
Membres
Messages : 618
Date d'inscription : 07/01/2015
Age : 23

MessageRoncexx le Jeu 4 Jan 2018 - 15:04

Proc ils lui ont donné le i5 8600K au lieu du 8400 car tu sais les nouveaux processeurs sont en rade et en carte graphique GTX 1060 KFA2 6 GO. et 16 GO DDR4 2666Mhz Corsair
avatar
chris
StaffAdmin
StaffAdmin
Messages : 3688
Date d'inscription : 04/01/2015
Age : 47
Localisation : Orléans
https://sos-pc.forumactif.org/

Messagechris le Jeu 4 Jan 2018 - 15:15

Le mieux à faire c'est d'aller dans une boutique car d'épanner comme sa à distance c'est impossible

_________________
 Pensez à lire les règles générales du forum avant de poster.

 pc portable Packard Bell Easynote LM98-JU-499FR
avec upgrade du proco P6200 @ 2.13 GHz
avatar
Roncexx
Membres
Membres
Messages : 618
Date d'inscription : 07/01/2015
Age : 23

MessageRoncexx le Jeu 4 Jan 2018 - 15:23

C'est ce que je lui ai dit mais il est têtu comme une mule !!

Il a un LDLC a côté de chez lui je vais le forcer a y aller pour qu'ils regardent mais à mon humble avis l'alim a un défaut de fabrication.

Une fois qu'il y sera allé je vous dirai des nouvelles ça peut être intéressant de savoir ou ça a bloqué, est-ce un branchement qu'il a mal fait et dans ce cas je l'aurai pas vu ? Ou bien Alim/CM Morte de base ?

Pour les connecteurs du panneau avant il avait pas de connecteur smart pour tout brancher qui normalement est fourni avec la carte mère, du coup il s'est référé au manuel et a brancher directement sur la carte mère comme ça : https://i.stack.imgur.com/1RfLi.jpg


Parce que moi je me disais si tout est bon ça vient peut etre de ce côté la, suffit que le bouton power ne soit pas alimenté et c'est foutu ! lol!
avatar
piwis
StaffAdmin
StaffAdmin
Messages : 1752
Date d'inscription : 04/01/2015
Age : 51
Localisation : Seine & Marne

Messagepiwis le Jeu 4 Jan 2018 - 15:44

chris a raison met dit moi il a bien brancher l'alim sur c'est 2 slote cars normalement tu devrais avoir
les led de la carte mère qui s'allume.


_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
piwis
StaffAdmin
StaffAdmin
Messages : 1752
Date d'inscription : 04/01/2015
Age : 51
Localisation : Seine & Marne

Messagepiwis le Jeu 4 Jan 2018 - 15:45

@Roncexx a écrit:C'est ce que je lui ai dit mais il est têtu comme une mule !!

Il a un LDLC a côté de chez lui je vais le forcer a y aller pour qu'ils regardent mais à mon humble avis l'alim a un défaut de fabrication.

Une fois qu'il y sera allé je vous dirai des nouvelles ça peut être intéressant de savoir ou ça a bloqué, est-ce un branchement qu'il a mal fait et dans ce cas je l'aurai pas vu ? Ou bien Alim/CM Morte de base ?

Pour les connecteurs du panneau avant il avait pas de connecteur smart pour tout brancher qui normalement est fourni avec la carte mère, du coup il s'est référé au manuel et a brancher directement sur la carte mère comme ça : https://i.stack.imgur.com/1RfLi.jpg


Parce que moi je me disais si tout est bon ça vient peut etre de ce côté la, suffit que le bouton power ne soit pas alimenté et c'est foutu ! lol!
oui ou qu'il n'est brancher l'alim au secteur lol!

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
Roncexx
Membres
Membres
Messages : 618
Date d'inscription : 07/01/2015
Age : 23

MessageRoncexx le Jeu 4 Jan 2018 - 16:03

mdr oui les 8 et 24 broches sont bien brancher ahahah !!

L'alim est bien sur ON et branché au secteur, vous m'avez tué mdr mdr mdr

Mais le pire c'est que même moi je me moquais en lui disant "t'es sur que l'alim est bien allumé ?" je me marrais déjà ahahah !! Que je suis méchant !!
avatar
poledance
Messages : 96
Date d'inscription : 02/01/2018
Age : 60
Localisation : Bretagne
http://soubresade18.forumactif.com

Messagepoledance le Jeu 4 Jan 2018 - 20:20

coucou ca rigole bien ici super tout va s'arranger bonne soirée Very Happy
avatar
Roncexx
Membres
Membres
Messages : 618
Date d'inscription : 07/01/2015
Age : 23

MessageRoncexx le Ven 5 Jan 2018 - 18:43

Bon ben d'après LDLC c'est bien l'alim qui a un défaut de fabrication ahah c'était sur !

Le pauvre il a pas de chance... une alim grillé alors qu'elle est censé être toute neuve faut le faire quand même ! Ils les vérifient pas quand ils les envoient pour savoir si elles marchent ou non ?! c'est fou.
avatar
piwis
StaffAdmin
StaffAdmin
Messages : 1752
Date d'inscription : 04/01/2015
Age : 51
Localisation : Seine & Marne

Messagepiwis le Ven 5 Jan 2018 - 19:30

c'est des chose qui arrive c'est rare met sa arrive ...

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
chris
StaffAdmin
StaffAdmin
Messages : 3688
Date d'inscription : 04/01/2015
Age : 47
Localisation : Orléans
https://sos-pc.forumactif.org/

Messagechris le Ven 5 Jan 2018 - 21:39

On peut passer en " résolu " scratch

_________________
 Pensez à lire les règles générales du forum avant de poster.

 pc portable Packard Bell Easynote LM98-JU-499FR
avec upgrade du proco P6200 @ 2.13 GHz
Contenu sponsorisé

MessageContenu sponsorisé

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum