Derniers sujets

Joyeux anniv
 Mar 10 Juil 2018 - 9:54 par les iles

Gros problème sur pc
 Lun 9 Juil 2018 - 19:31 par chris

Futur mise à jour de Windows 10 Redstone 5
 Lun 2 Juil 2018 - 21:18 par chris

Remplacer la pile CMOS du bios sur portable ASUS K7 ij
 Jeu 28 Juin 2018 - 20:29 par les iles

Nouvelle mise à jour de Firefox
 Jeu 28 Juin 2018 - 19:19 par chris

Cherche pile
 Jeu 28 Juin 2018 - 15:10 par les iles

Mise à jour cumulative pour Windows 10 Version 1803 (KB4284848) OS Build 17134.137
 Mer 27 Juin 2018 - 16:56 par chris

Récupérer ses SMS sur son PC
 Sam 23 Juin 2018 - 9:46 par Christaline

Epeingler des applis pour obtenir des mises à jour dynamique
 Mar 19 Juin 2018 - 16:00 par chris

Comment verrouiller son pc
 Mar 19 Juin 2018 - 15:31 par chris

Comment partager une image avec un autre appareil à proximité
 Mar 19 Juin 2018 - 14:38 par chris

Comment profité de l'expérience Microsoft sur votre mobile
 Mar 19 Juin 2018 - 14:11 par chris

Windows 10 Revenir à nos activités passé dans votre chronologie
 Mar 19 Juin 2018 - 13:53 par chris

Windows 10 deux chercheurs se servent de l'assistant virtuel
 Lun 18 Juin 2018 - 15:37 par chris

Joyeux annvi ASUS
 Dim 17 Juin 2018 - 11:30 par piwis

Énergie Libre - Comment obtenir de l’électricité gratuite et infinie
 Jeu 14 Juin 2018 - 22:08 par laetitia

Comment lancer la restauration système Windows 10 version 17134.112
 Jeu 14 Juin 2018 - 16:02 par chris

Jeu concours MSI
 Jeu 14 Juin 2018 - 13:49 par chris

Mot de passe perdu
 Mer 13 Juin 2018 - 17:35 par chris

Mise à jour Windows 10 KB4284835 (OS Build 17134.112)
 Mer 13 Juin 2018 - 10:11 par chris

Lenteur/Freezes/Bug
 Sam 9 Juin 2018 - 20:17 par Roncexx

[ toutes versions ] Effet 3D sur les boutons du forum
 Sam 9 Juin 2018 - 11:46 par sos pc dépannage

Les posteurs les plus actifs de la semaine
TESTER VOTRE DÉBIT ADSL
Test your Internet connection speed at Speedtest.net

Partenaires
TLD
Qui est en ligne ?
Il y a en tout 4 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 4 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 23 le Dim 27 Déc 2015 - 16:52

Très très bizarre :O

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

avatar
Roncexx
Membres
Membres
Messages : 598
Date d'inscription : 07/01/2015
Age : 22

MessageRoncexx le Sam 21 Mar 2015 - 16:14

Bijour tout le monde !

J'ai depuis quelques jours des problèmes de connexion internet.

J'ai contacté noreto du site free reseau et il m'a dit qu'il y avait aucun problème, phrase exacte : "Les  indicateurs de  synchronisation  votre  ligne  sont  normaux.  Il n'y a pas d'anomalies à signaler  sur  nos  équipements."

J'ai eu pendant toute la journée du 19 mars 360 de ping constant et un débit totalement instable.

Le problème était résolu le lendemain, vous suivez ?

Et depuis ces deux dernier jours, le débit est très stable, j'ai 36 ms (ping) qui est très bien pour moi mais quand j'ouvre mozilla firefox, déjà il met 30 secondes pour charger la page de démarrage et peu importe le site ou je vais sa met 30 plombes pour atteindre le site.

Alors d'ou vient le problème je ne sais pas sa me l'avait jamais fait avant, en principe quand on a un débit plutot stable a 2.5 mbps et 30 de ping sa devrai être largement suffisant pour charger des pages internet assez vite.

D'ailleurs y a encore une semaine je chargeais les pages internet en 3 secondes sa allait super vite.

Le Pc n'a pas subit de perte de performance il va très vite c'est pas au niveau matériel c'est sur.

J'ai fais plusieurs test Adwcleaner etc aucun problème détecté...

Je sèche !

Et autre petite question à part, pourquoi y a un triangle jaune sur mon PC ?

http://hpics.li/e383332

quand je fais clique droit résoudre les problèmes sa me dit "Installer un pilote pour ce périphérique" et quand je fais appliquer cette correction sa me dit qu'aucun pilote n'a été trouvé.



avatar
chris
Administrateur
Administrateur
Messages : 3494
Date d'inscription : 04/01/2015
Age : 46
Localisation : Orléans
https://sos-pc.forumactif.org/

Messagechris le Sam 21 Mar 2015 - 16:42

:salut:


Nettoie l'historique de FF

_________________
 Pensez à lire les règles générales du forum avant de poster.
avatar
piwis
Administrateur
Administrateur
Messages : 1704
Date d'inscription : 04/01/2015
Age : 51
Localisation : Seine & Marne

Messagepiwis le Sam 21 Mar 2015 - 18:18

:salut 1:

-vide la cache de Firefox 
-vérifie que tes MAJ sont faite
-Control si tes dns de connexion sont bon" free dns premier=>212.27.40.241
                                                                                second=>212.27.40.240


Dernière édition par piwis le Sam 21 Mar 2015 - 19:46, édité 2 fois

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
Roncexx
Membres
Membres
Messages : 598
Date d'inscription : 07/01/2015
Age : 22

MessageRoncexx le Sam 21 Mar 2015 - 18:34

moi les DNS sont automatiques donc je fais quoi je met ceux que tu m'as envoyé ?

J'ai bien verifier les mises à jour et nettoyer FF sa bug un peu moins
avatar
piwis
Administrateur
Administrateur
Messages : 1704
Date d'inscription : 04/01/2015
Age : 51
Localisation : Seine & Marne

Messagepiwis le Sam 21 Mar 2015 - 19:43

essaye sa => tape about:config dans la barre de navigation de Firefox


pour augmenter la vitesse de chargement des pages:


-Chercher la chaîne network.http.pipelining en utilisant le filtre en haut de la page. Double clic sur ce paramètre pour mettre sa valeur à true.

-Chercher en suite la chaîne network.http.pipelining.maxrequests  Double clic sur ce paramètre pour changer la valeur à 9

-Chercher la chaîne network.http.proxy.pipelining  Double clic sur ce paramètre pour mettre sa valeur à true.

-Création d’une nouvelle valeur. 
Clic droit n’importe où choisir Nouvelle Chaîne de caractères
Nom : content.notify.backoffcount
Valeur : 5


en suite tu reboot Firefox et il devrait être plus rapide.

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
Roncexx
Membres
Membres
Messages : 598
Date d'inscription : 07/01/2015
Age : 22

MessageRoncexx le Sam 21 Mar 2015 - 21:36

Bon ben c'est fait je sais pas si sa a changer quelque chose mais pas de rechute de débit depuis 20h45.

Je vais continuer de surveiller tout ça j'ai l'impression que les pages chargent un peu plus vite que cet après-midi.

Thanks !
avatar
piwis
Administrateur
Administrateur
Messages : 1704
Date d'inscription : 04/01/2015
Age : 51
Localisation : Seine & Marne

Messagepiwis le Dim 22 Mar 2015 - 9:48

voila un tuto si tu veux l'optimisé un peu plus  Wink

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
vince1053
Administrateur
Administrateur
Messages : 386
Date d'inscription : 04/01/2015
Age : 64
Localisation : Ploucland, Luberon

Messagevince1053 le Dim 22 Mar 2015 - 18:56

Salut Roncexx
Essais de faire un hard reset de ta box. (tu débranches, tu attends deux minutes et tu rebranches)

_________________
Il est des cas fortuits, où l'homme quelque peu perplexe, est soumis à des vicissitudes sommes toutes aléatoires. (Dr Joseph Choukroun)
avatar
Roncexx
Membres
Membres
Messages : 598
Date d'inscription : 07/01/2015
Age : 22

MessageRoncexx le Dim 22 Mar 2015 - 20:32

Ouais bonne idée le hard reset j'y avais pas pensé je vais le faire.

Aujourd'hui sa a recommencé pire qu'hier, je passe de 30 ms a 500 en 3 secondes et là j'ai 500 octets/s de débit c'est ridicule j'ai mis 10 mn pour arriver sur le fofo.

L'admin de free réseau qui continue de me dire qu'il y a aucun problème... tous ceux qui habitent a coté de chez moi ont le meme problème et sont chez Free.

Peut-être le NRA je sais pas...
avatar
chris
Administrateur
Administrateur
Messages : 3494
Date d'inscription : 04/01/2015
Age : 46
Localisation : Orléans
https://sos-pc.forumactif.org/

Messagechris le Dim 22 Mar 2015 - 21:00

Et bien change d'opérateur Wink

_________________
 Pensez à lire les règles générales du forum avant de poster.
avatar
Roncexx
Membres
Membres
Messages : 598
Date d'inscription : 07/01/2015
Age : 22

MessageRoncexx le Lun 23 Mar 2015 - 0:52

Sur ton tuto piwis je ne trouve ni network.http Hypertext Transfer Protocol .pipelining

ni plugin.expose_full_path


et pour le reste quand je fais clique droit je ne trouve pas "Valeur Numérique"
.



Et Chris, changer d'opérateur j'aurai plus les 4 options de réglages de ping qui sont vraiment enorme ! Sad
avatar
chris
Administrateur
Administrateur
Messages : 3494
Date d'inscription : 04/01/2015
Age : 46
Localisation : Orléans
https://sos-pc.forumactif.org/

Messagechris le Lun 23 Mar 2015 - 9:57

Oui mais là tes emmerdé par free et tu n'es pas le seul 

J'ai eu les même problème que toi et depuis que je suis parti de chez free ou un autre opérateur

mon débit est stable

_________________
 Pensez à lire les règles générales du forum avant de poster.
avatar
piwis
Administrateur
Administrateur
Messages : 1704
Date d'inscription : 04/01/2015
Age : 51
Localisation : Seine & Marne

Messagepiwis le Lun 23 Mar 2015 - 10:38

tu a quoi comme box la v6 ?

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
piwis
Administrateur
Administrateur
Messages : 1704
Date d'inscription : 04/01/2015
Age : 51
Localisation : Seine & Marne

Messagepiwis le Lun 23 Mar 2015 - 10:44

@Roncexx a écrit:Sur ton tuto piwis je ne trouve ni network.http Hypertext Transfer Protocol .pipelining

ni plugin.expose_full_path


et pour le reste quand je fais clique droit je ne trouve pas "Valeur Numérique"
.



Et Chris, changer d'opérateur j'aurai plus les 4 options de réglages de ping qui sont vraiment enorme ! Sad
par "Valeur Numérique" j'ai voulu dire nombre entier qui reviens au même.
et pour ce qui est de la commande network.http Hypertext Transfer Protocol .pipelining et plugin.expose_full_path elle non sont plus d’actualité sur les nouvelle version désolé,
j'ai corriger mon tuto merci de me l'avoir signalé. merci

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
Roncexx
Membres
Membres
Messages : 598
Date d'inscription : 07/01/2015
Age : 22

MessageRoncexx le Lun 23 Mar 2015 - 13:53

Ah d'accord merci Piwis pour le tuto je pense que j'ai tout fait sa devrait aller plus vite maintenant Very Happy.  

Sinon ouais j'ai la V6 !

Orange est plus cher et les autres opérateurs je trouve sont un peu en dessous par rapport aux offres.

Les 250 Go du disque dur de la Free, sa freebox TV et ses nombreuses chaines que j'arrive à lire grace au mode sérénité... son lecteur bluray et les numéros fixes&portables gratis Sad.

Imagine je vais chez Bouygues et c'est pire niveau connec ?

c'est ça qui m'embête le plus j'ai peur que malgré les problèmes que j'ai en ce moment que ce soit pire avec d'autres opérateurs.

5 Km de cable de toute façon faut pas s'étonner la perte de paquets est affolant, d'ou ce ping et débit instable...

Espérons que c'est seulement passager et que ça va pas durer plus longtemps... !

avatar
chris
Administrateur
Administrateur
Messages : 3494
Date d'inscription : 04/01/2015
Age : 46
Localisation : Orléans
https://sos-pc.forumactif.org/

Messagechris le Lun 23 Mar 2015 - 14:23

Avant chez free j'avais la V5 avec l'abonnement basic et j'étais à 5 méga

J'ai migré chez bouygues avec les même options et un meilleurs débit et je paye moins chère 

Perso j'appel pas du fixe vers les portables je trouve sa inutile quand on a un portable

_________________
 Pensez à lire les règles générales du forum avant de poster.
avatar
piwis
Administrateur
Administrateur
Messages : 1704
Date d'inscription : 04/01/2015
Age : 51
Localisation : Seine & Marne

Messagepiwis le Lun 23 Mar 2015 - 14:27

moi je suis chez free jai la v6
je suis a 4.0 km du NRA et 48 db d’affaiblissement 

et j'ai un ping de 7 et 5.20 méga

la fibre est en cour d’installation je devrai l'avoir cette été normalement

 


_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
piwis
Administrateur
Administrateur
Messages : 1704
Date d'inscription : 04/01/2015
Age : 51
Localisation : Seine & Marne

Messagepiwis le Lun 23 Mar 2015 - 14:30

chrisnvdia a écrit:Avant chez free j'avais la V5 avec l'abonnement basic et j'étais à 5 méga

J'ai migré chez bouygues avec les même options et un meilleurs débit et je paye moins chère 

Perso j'appel pas du fixe vers les portables je trouve sa inutile quand on a un portable

et tu a combien maintenant avec bouygues

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
chris
Administrateur
Administrateur
Messages : 3494
Date d'inscription : 04/01/2015
Age : 46
Localisation : Orléans
https://sos-pc.forumactif.org/

Messagechris le Lun 23 Mar 2015 - 14:43

J'ai ceci ;






Je suis à 2.5 Km du DSLAM


Dernière édition par chrisnvdia le Mar 31 Mar 2015 - 13:35, édité 1 fois

_________________
 Pensez à lire les règles générales du forum avant de poster.
avatar
piwis
Administrateur
Administrateur
Messages : 1704
Date d'inscription : 04/01/2015
Age : 51
Localisation : Seine & Marne

Messagepiwis le Lun 23 Mar 2015 - 14:48

moi je suis a 4 km dslam presque le double en comparaison ton débit doit être bridé 

ps: on voie ton ip  Wink

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
Roncexx
Membres
Membres
Messages : 598
Date d'inscription : 07/01/2015
Age : 22

MessageRoncexx le Lun 23 Mar 2015 - 17:19

Comment tu as autant de débit en étant a 4 km ?

faut dire aussi que tu as moins d'affaiblissement j'suis a 60 dB moi... c'est vraiment très nul.

pour Chris je trouve qu'il a pas beaucoup de débit comparé a la distance ou il est c'est très bizarre !

Faut dire que Free c'est eux qui donnent le plus de débit aujourd'hui.

Moi pour la fibre je dois attendre 2025.

comment tu fais pour avoir 7 de ping ?

Même avec le fastpath je descend pas en dessous de 29...
avatar
piwis
Administrateur
Administrateur
Messages : 1704
Date d'inscription : 04/01/2015
Age : 51
Localisation : Seine & Marne

Messagepiwis le Lun 23 Mar 2015 - 18:17

il y a plusieurs facteur la qualité du raccordement du dslam a chez moi en suite le paramétrage et la qualité de la box et free ne bride pas le débit comme les autre FAI et le pc aussi
regarde je suis en adsl+2




il suffi que ton raccordement soit vieux et que le technicien n'est pas bien connecter la ligne pour avoir de la perte

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
piwis
Administrateur
Administrateur
Messages : 1704
Date d'inscription : 04/01/2015
Age : 51
Localisation : Seine & Marne

Messagepiwis le Lun 23 Mar 2015 - 18:29

je ne suis pas en mode patate regarde


_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
Roncexx
Membres
Membres
Messages : 598
Date d'inscription : 07/01/2015
Age : 22

MessageRoncexx le Lun 23 Mar 2015 - 21:45

ta ce débit en mode fastpath ?

Waow c'est impressionnant.

moi j'habite là depuis 20 ans c'est tout pourri maintenant j'suis sur les lignes sont toutes déglingués sa bug comme pas possible faudrait tout changer c'est même pas un problème d'opérateur.

Déjà y a plus de condensateur chez moi, même si celui que j'ai enlevé n'a absolument rien changer.. dommage lol.

Et y a un truc aussi chelou c'est que une ou deux semaines par an, mon débit grimpe d'un coup et là je peux télécharger a 330ko/s alors que tout le reste de l'année je dépasse pas les 270ko/s.

mais bon ça personne sait de quoi ça vient Sad.
avatar
piwis
Administrateur
Administrateur
Messages : 1704
Date d'inscription : 04/01/2015
Age : 51
Localisation : Seine & Marne

Messagepiwis le Mar 24 Mar 2015 - 8:34

c'est sur ,met pour ton débit c'est bizarre cars si  tu télécharge a 330 ko soit 2.640 Mb c'est loin de tes 6.64 Mb qui logiquement te donnerai
830 ko et on en est loin la  scratch il y a un truc qui cloche sur ton test ,tu passe du simple au double  Suspect

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
Contenu sponsorisé

MessageContenu sponsorisé

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum