sos pc dépannage

Forum de dépannage informatique , portable , tour , tablette, iphone, smartphone , logithèques , tutos et astuces , Windows, Linux , Mac , Android , désinfection

Derniers sujets

Les posteurs les plus actifs de la semaine

TLD

TESTER VOTRE DÉBIT ADSL

Test your Internet connection speed at Speedtest.net

Partenaires


Très très bizarre :O

Partagez
avatar
Roncexx
Modérateur
Modérateur

Messages : 486
Date d'inscription : 07/01/2015
Age : 21

résolu Très très bizarre :O

Message par Roncexx le Sam 21 Mar 2015 - 16:14

Rappel du premier message :

Bijour tout le monde !

J'ai depuis quelques jours des problèmes de connexion internet.

J'ai contacté noreto du site free reseau et il m'a dit qu'il y avait aucun problème, phrase exacte : "Les  indicateurs de  synchronisation  votre  ligne  sont  normaux.  Il n'y a pas d'anomalies à signaler  sur  nos  équipements."

J'ai eu pendant toute la journée du 19 mars 360 de ping constant et un débit totalement instable.

Le problème était résolu le lendemain, vous suivez ?

Et depuis ces deux dernier jours, le débit est très stable, j'ai 36 ms (ping) qui est très bien pour moi mais quand j'ouvre mozilla firefox, déjà il met 30 secondes pour charger la page de démarrage et peu importe le site ou je vais sa met 30 plombes pour atteindre le site.

Alors d'ou vient le problème je ne sais pas sa me l'avait jamais fait avant, en principe quand on a un débit plutot stable a 2.5 mbps et 30 de ping sa devrai être largement suffisant pour charger des pages internet assez vite.

D'ailleurs y a encore une semaine je chargeais les pages internet en 3 secondes sa allait super vite.

Le Pc n'a pas subit de perte de performance il va très vite c'est pas au niveau matériel c'est sur.

J'ai fais plusieurs test Adwcleaner etc aucun problème détecté...

Je sèche !

Et autre petite question à part, pourquoi y a un triangle jaune sur mon PC ?

http://hpics.li/e383332

quand je fais clique droit résoudre les problèmes sa me dit "Installer un pilote pour ce périphérique" et quand je fais appliquer cette correction sa me dit qu'aucun pilote n'a été trouvé.



avatar
Roncexx
Modérateur
Modérateur

Messages : 486
Date d'inscription : 07/01/2015
Age : 21

résolu Re: Très très bizarre :O

Message par Roncexx le Mar 24 Mar 2015 - 12:02

Tu fais erreur, c'est chris qui a 6.64 Mb, moi en revanche tu as raison j'ai 2.640 mb quand le débit est au max.
avatar
piwis
Administrateur
Administrateur

Messages : 1495
Date d'inscription : 04/01/2015
Age : 50
Localisation : Seine & Marne

résolu Re: Très très bizarre :O

Message par piwis le Mar 24 Mar 2015 - 12:04

 desolé l'ami je suis emmêlé les pinceau 


_________________
**BONNE CONTINUATION**



 Pensez à lire les règles générales du forum avant de poster.
avatar
chris
Administrateur
Administrateur

Messages : 2781
Date d'inscription : 04/01/2015
Age : 45
Localisation : Saint jean de la ruelle

résolu Re: Très très bizarre :O

Message par chris le Mar 24 Mar 2015 - 12:06

T'inquiète ma poule sa m'arrive aussi Wink


lol!


_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
avatar
Roncexx
Modérateur
Modérateur

Messages : 486
Date d'inscription : 07/01/2015
Age : 21

résolu Re: Très très bizarre :O

Message par Roncexx le Mar 24 Mar 2015 - 12:40

Moi sa m'arrive jamais... MOUAHAHAHA vivemoi
avatar
chris
Administrateur
Administrateur

Messages : 2781
Date d'inscription : 04/01/2015
Age : 45
Localisation : Saint jean de la ruelle

résolu Re: Très très bizarre :O

Message par chris le Mar 24 Mar 2015 - 12:44

C'est sûr c'est ceux qui font rien qui ne risque pas de se tromper mdr1


Mes poulets je vous dis


_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.

Contenu sponsorisé

résolu Re: Très très bizarre :O

Message par Contenu sponsorisé


    La date/heure actuelle est Lun 24 Juil 2017 - 14:34