SOS PC, forum d'entraide informatique

Forum de dépannage informatique , portable , tour , tablette, iphone, smartphone , logithèques , tutos et astuces , Windows, Linux , Mac , Android , désinfection

Logiciels offert

Derniers sujets

» Un ptit coucou du jour
Lun 20 Nov 2017 - 11:40 par chris

» Mettre un SSD dans son PC pour mettre Windows dessus
Lun 20 Nov 2017 - 8:54 par chris

» Nouvelle mise à jour de Firefox
Dim 19 Nov 2017 - 10:42 par piwis

» Joyeux anniv Matteo13
Sam 18 Nov 2017 - 21:48 par Roncexx

» Souci avec la nouvelle MAJ Firefox
Sam 18 Nov 2017 - 18:42 par vince1053

» Config avec nouvelle Gen Coffee Lake ?
Jeu 16 Nov 2017 - 19:24 par piwis

» Windows 10 RedStone 4 à quoi s'attendre dans la prochaine grosse mise à jour de Microsoft ?
Lun 13 Nov 2017 - 22:51 par chris

» Nouveaux SSD Optane 900P
Sam 11 Nov 2017 - 21:53 par chris

» Edge ou Firefox
Jeu 9 Nov 2017 - 19:23 par piwis

» Windows 10 hautement sécurisés
Jeu 9 Nov 2017 - 19:17 par piwis

» Problème batterie pc portable
Jeu 9 Nov 2017 - 19:12 par piwis

» Je me présente Arnaud
Lun 6 Nov 2017 - 20:51 par arnaud45

Les posteurs les plus actifs de la semaine

TLD

TESTER VOTRE DÉBIT ADSL

Test your Internet connection speed at Speedtest.net

Partenaires


pas de fonctionnement de carte sd cloner

Partagez

framiole

Messages : 5
Date d'inscription : 24/01/2016
Age : 39

résolu pas de fonctionnement de carte sd cloner

Message par framiole le Dim 24 Jan 2016 - 19:44

bonjour je veut faire une sauvegarde de ma carte sd gps d'un vehicule ford

j'ai cloner la carte origine, mais quand je l'insere dans le lecteur du vehicule il me dit erreur carte sd navigation.
je ne sait pas si je peut avoir ce genre d'imformation sur ce forum, mais si quelqu'un sait pourquoi l'appareil ne veut pas lire cette carte, qui pour moi n' est q'une copie de l'original.

merci
avatar
chris
Administrateur
Administrateur

Messages : 3032
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle

résolu Re: pas de fonctionnement de carte sd cloner

Message par chris le Dim 24 Jan 2016 - 19:52

Bonsoir framiole


Pour ton problème tu peux regarder ici Clonage de la carte SD

Après si sa ne marche pas c'est peut être une incompatibilité avec le nouveau véhicule ( GPS ) 

Essaye le lien que je t'ai mis et retient moi au jus Wink 

De rien Wink


_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.

framiole

Messages : 5
Date d'inscription : 24/01/2016
Age : 39

résolu Re: pas de fonctionnement de carte sd cloner

Message par framiole le Dim 24 Jan 2016 - 20:29

Bonsoir,

C'est justement ce site que j'ai utilisé, la solution 2 exactement.

Mais cela ne fonctionne pas, il ya peut etre une autre protection dans le système de navigation des véhicules Ford, c'est un vehicule de 2014 et il doit y avoir de nouvelles protections contre ce genre de pratique simple Wink

Mais si des personnes en savent un peu plus sur ce genre de chose, je suis preneur.

Je ne veux pas avoir un GPS a jour pour le mettre partout et comme c'est la carte d'un ami, je voulais juste une carte GPS pour pouvoir faire des essais sur d'autres vehicules sans lui prendre constamment.

Merci en tout cas Wink
avatar
chris
Administrateur
Administrateur

Messages : 3032
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle

résolu Re: pas de fonctionnement de carte sd cloner

Message par chris le Dim 24 Jan 2016 - 20:33

Pour info c'est quoi comme GPS Question 

Si on peut t'aider à trouver une solution , on va trouver Wink

Car chaque problème a une solution  lol!


_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.

framiole

Messages : 5
Date d'inscription : 24/01/2016
Age : 39

résolu Re: pas de fonctionnement de carte sd cloner

Message par framiole le Dim 24 Jan 2016 - 23:27

bonsoir 
je ne suis pas sur il faut que je prenne plus de renseignement sur ce gps 
sur la carte SD origine c'est marquer westen europe 4.0 
le gps comme c'est un systeme sync, je pense sens en etre sur a 100% 
que le systeme est  tomtom TeleAtlas MFD EUROPE
merci pour l'aide , tres simpas
avatar
chris
Administrateur
Administrateur

Messages : 3032
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle

résolu Re: pas de fonctionnement de carte sd cloner

Message par chris le Lun 25 Jan 2016 - 10:09

hello


Essaye avec Macrium Reflect tu as un tuto > Créer une image système avec Macrium Reflect

Si après ça sa ne marche pas c'est un problème de signature numérique que le logiciel actuel ne ghost pas.

De rien mais tient nous au jus Wink


_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
avatar
piwis
Administrateur
Administrateur

Messages : 1578
Date d'inscription : 04/01/2015
Age : 50
Localisation : Seine & Marne

résolu Re: pas de fonctionnement de carte sd cloner

Message par piwis le Lun 25 Jan 2016 - 12:56

Salut 

Essaye sa:
Ta carte SD vierges il faut la mettre dans ton GPS et tu le démarre pour qu'il la format et installe les fichier en suite fait une copie des fichiers de ta SD original sur ton pc  .
Après tu recopie tes fichiers dans la nouvelle SD et tu la met dans ton GPS .

A te lire.


_________________
**BONNE CONTINUATION**



 Pensez à lire les règles générales du forum avant de poster.

framiole

Messages : 5
Date d'inscription : 24/01/2016
Age : 39

résolu Re: pas de fonctionnement de carte sd cloner

Message par framiole le Mar 26 Jan 2016 - 20:25

bonsoir,
voila j'ai essayer les différentes solution  qui mon été soumise. Mais pas de résultat.
 impossible que le gps prenne la carte cloné.
c'est un gps donc les info que j'ai réussi a prendre sur la carte origine  son:
western Europe sd sat nav (v4.1)
sd2-ford-mfd_e_westerneurope_sys-sw2253 v6
bosch part nunber: 7612105865
ford part nunber:    em5t-19h499-dab
merci pour votre esprit d'aide. faut peut etre se faire une raison de ne pas possible. c'est humain.
avatar
piwis
Administrateur
Administrateur

Messages : 1578
Date d'inscription : 04/01/2015
Age : 50
Localisation : Seine & Marne

résolu Re: pas de fonctionnement de carte sd cloner

Message par piwis le Ven 29 Jan 2016 - 11:48

salut formiole,

je me suis renseigné au prêt de Ford par a port a ton GPS embarquer si les solution classique ne fonctionne pas c'est tout simplement que le clonage SD ne peux ce fait du a un verrouillage mis en place par Ford pour des raison commercial voila.


_________________
**BONNE CONTINUATION**



 Pensez à lire les règles générales du forum avant de poster.

framiole

Messages : 5
Date d'inscription : 24/01/2016
Age : 39

résolu Re: pas de fonctionnement de carte sd cloner

Message par framiole le Dim 31 Jan 2016 - 18:32

merci beaucoup  de votre aide
avatar
piwis
Administrateur
Administrateur

Messages : 1578
Date d'inscription : 04/01/2015
Age : 50
Localisation : Seine & Marne

résolu Re: pas de fonctionnement de carte sd cloner

Message par piwis le Dim 31 Jan 2016 - 18:34

je t'en pris désolé de ne pas pouvoir faire plus, je passe en résolut

bonne soirée.


_________________
**BONNE CONTINUATION**



 Pensez à lire les règles générales du forum avant de poster.

Contenu sponsorisé

résolu Re: pas de fonctionnement de carte sd cloner

Message par Contenu sponsorisé


    La date/heure actuelle est Mer 22 Nov 2017 - 15:55