Derniers sujets
» » Nouveau forum
Hier à 21:57 parpoledance

» » Coucou de février
Hier à 21:55 parpoledance

» » guide d'utilisation du forum Edge
Hier à 16:58 parchrisnvdia

» » Installation d'un second OS sur bios UEFI
Hier à 13:06 parchris

» » Pourquoi nous n'aidons pas en privé
Hier à 9:52 parchrisnvdia

» » Que pensé vous du Nouveau forum sous Edge
Dim 18 Fév 2018 - 12:37 parchrisnvdia

» » Impossible de mettre à jour la version fall creator W10
Mer 14 Fév 2018 - 7:12 parchris

» » Mettre un lien partenaire avec ou sans image
Mar 13 Fév 2018 - 19:05 parchrisnvdia

» » Mightymax de passage
Lun 12 Fév 2018 - 18:44 parchris

» » 80 km/h
Sam 10 Fév 2018 - 20:37 parchris

» » les cases en couleur des derniers messages en fonction de la couleur du groupe
Mar 6 Fév 2018 - 11:58 parmayachris

» » Activation du certificat SSL (HTTPS)
Ven 2 Fév 2018 - 21:40 parchrisnvdia

» » coucou de Janvier
Mer 31 Jan 2018 - 9:38 parles iles

» » Nouvelle mise à jour de Firefox
Mar 30 Jan 2018 - 20:06 parchris

» » existe t-il un appareil pour lire un disque dur interne
Dim 28 Jan 2018 - 14:16 parpoledance

» » La rubrique "GRAPHISME" a été mise à jour
Dim 28 Jan 2018 - 9:49 parchris

» » Tuto 14: Comment alléger une image/gif avec Animation Shop
Sam 27 Jan 2018 - 18:54 parles iles

» » Tuto N°13 Créer une animation DESSIN à partir d'un gif dessin animé avec Animation Shop
Sam 27 Jan 2018 - 18:38 parles iles

» » Tuto 12 : Créer une signature en 5 minutes avec Animation Shop
Sam 27 Jan 2018 - 18:34 parles iles

» » Tuto 11 : Créer un gif animé "Bonjour" en 5 minutes avec Animation Shop
Sam 27 Jan 2018 - 18:28 parles iles

» » Tuto 10 : Modifier/Personnaliser une mini vidéo avec ANIMATION SHOP
Sam 27 Jan 2018 - 18:24 parles iles

» » Tuto 9 : Utilisation de l'outil BEZIER dans Animation Shop
Sam 27 Jan 2018 - 18:21 parles iles

» » Tuto 0 : Installation du logiciel Animation Shop 3.11
Sam 27 Jan 2018 - 18:17 parles iles

Les posteurs les plus actifs de la semaine
TLD
TESTER VOTRE DÉBIT ADSL
Test your Internet connection speed at Speedtest.net

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Partenaires

installation W7 boot usb

Voir le sujet précédent Voir le sujet suivant Aller en bas

avatar
@jo
Administrateur
Administrateur
Messages : 138
Date d'inscription : 06/03/2015
Age : 59
Localisation : Belgique

Message@jo le Ven 29 Jan 2016 - 13:44

bisou   pour mes deux amis

l'installation de Windows 7 par boot usb vient de ce terminer sans problème
le portable à retrouvé sa fraicheur j'effectue les mises à jour

un tout grand merci à vous deux numbone
avatar
chris
Administrateur
Administrateur
Messages : 3200
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Ven 29 Jan 2016 - 14:04

Et bien de rien mon cher ami 

Bon courage pour les MAJ 

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
avatar
piwis
Administrateur
Administrateur
Messages : 1626
Date d'inscription : 04/01/2015
Age : 50
Localisation : Seine & Marne

Messagepiwis le Ven 29 Jan 2016 - 14:21

Je t'en prie contant pour toi

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
@jo
Administrateur
Administrateur
Messages : 138
Date d'inscription : 06/03/2015
Age : 59
Localisation : Belgique

Message@jo le Sam 30 Jan 2016 - 14:00

Salut mes potos

donc j'ai réinstallé Windows avec une clé usb comme vous me l'avais bien conseillé les mises à jour sont effectuées sans problème majeur
au relancèrent de ce portable j'ai un problème avec le clavier
sur la première rangée de lettre j'ai bin azerty et à la place du U j'ai + à la place du i j'ai - etc...
j'ai désinstallé le clavier relancé le pc qui découvre le clavier et toujours le même problème dans le gestionnaire de périphérique je n'ai pas de point d'interrogation en jaune sur le clavier il m'indique "Clavier PS2" et je crois que cela pour un portable ce n'est pas le Bon clavier
il est bien configuré en France-Belgique
Donc je n'ai plus d'idée

je m'en remet de nouveau à vous
merci
Jo


Dernière édition par inf-for le Dim 31 Jan 2016 - 11:00, édité 1 fois
avatar
chris
Administrateur
Administrateur
Messages : 3200
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Sam 30 Jan 2016 - 15:04

hello

Ok va dans Périphérique

Puis tu fais clic droit > Propriétés > Pilote > et désinstaller le pilote du clavier puis redémarre le pc


Normalement le clavier doit se réinstaller

hello  mon poto

Je reviens avec mon ex-problème j'ai bien suivi la procédure de désinstallation et j'ai même supprimé dans Option régionale le clavier US
et mis Français Belgique par défaut (sur le Windows 7 Familial) Rien n'a changé j'ai donc passé à l'étape supérieur j'ai mis une licence Windows 7 pro (comme le voulais mon client) et la !!!! Sa fonctionne mon clavier est bon je ne comprend pas le problème ou le bug
personnellement je ne placerai pas ceci comme résolu car je ne sais pas du tout pourquoi avec w7 Familial le clavier du portable même bien configuré part en sucette et dé l'installation de W7 pro le clavier est Nikel je tiens à préciser que les Windows 7F et 7P sont officiels
:en cours:

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
Contenu sponsorisé

MessageContenu sponsorisé

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum