Derniers sujets
» » Coucou de février
Mar 20 Fév 2018 - 6:31 parchris

» » Nouveau forum
Mar 20 Fév 2018 - 6:29 parchris

» » guide d'utilisation du forum Edge
Lun 19 Fév 2018 - 16:58 parchrisnvdia

» » Installation d'un second OS sur bios UEFI
Lun 19 Fév 2018 - 13:06 parchris

» » Pourquoi nous n'aidons pas en privé
Lun 19 Fév 2018 - 9:52 parchrisnvdia

» » Que pensé vous du Nouveau forum sous Edge
Dim 18 Fév 2018 - 12:37 parchrisnvdia

» » Impossible de mettre à jour la version fall creator W10
Mer 14 Fév 2018 - 7:12 parchris

» » Mettre un lien partenaire avec ou sans image
Mar 13 Fév 2018 - 19:05 parchrisnvdia

» » Mightymax de passage
Lun 12 Fév 2018 - 18:44 parchris

» » 80 km/h
Sam 10 Fév 2018 - 20:37 parchris

» » les cases en couleur des derniers messages en fonction de la couleur du groupe
Mar 6 Fév 2018 - 11:58 parmayachris

» » Activation du certificat SSL (HTTPS)
Ven 2 Fév 2018 - 21:40 parchrisnvdia

» » coucou de Janvier
Mer 31 Jan 2018 - 9:38 parles iles

» » Nouvelle mise à jour de Firefox
Mar 30 Jan 2018 - 20:06 parchris

» » existe t-il un appareil pour lire un disque dur interne
Dim 28 Jan 2018 - 14:16 parpoledance

» » La rubrique "GRAPHISME" a été mise à jour
Dim 28 Jan 2018 - 9:49 parchris

» » Tuto 14: Comment alléger une image/gif avec Animation Shop
Sam 27 Jan 2018 - 18:54 parles iles

» » Tuto N°13 Créer une animation DESSIN à partir d'un gif dessin animé avec Animation Shop
Sam 27 Jan 2018 - 18:38 parles iles

» » Tuto 12 : Créer une signature en 5 minutes avec Animation Shop
Sam 27 Jan 2018 - 18:34 parles iles

» » Tuto 11 : Créer un gif animé "Bonjour" en 5 minutes avec Animation Shop
Sam 27 Jan 2018 - 18:28 parles iles

» » Tuto 10 : Modifier/Personnaliser une mini vidéo avec ANIMATION SHOP
Sam 27 Jan 2018 - 18:24 parles iles

» » Tuto 9 : Utilisation de l'outil BEZIER dans Animation Shop
Sam 27 Jan 2018 - 18:21 parles iles

» » Tuto 0 : Installation du logiciel Animation Shop 3.11
Sam 27 Jan 2018 - 18:17 parles iles

Les posteurs les plus actifs de la semaine
TLD
TESTER VOTRE DÉBIT ADSL
Test your Internet connection speed at Speedtest.net

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Partenaires

Problème de redemarage du pc sans raison

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

avatar
piwis
Administrateur
Administrateur
Messages : 1626
Date d'inscription : 04/01/2015
Age : 50
Localisation : Seine & Marne

Messagepiwis le Sam 30 Jan 2016 - 15:50

hello  les amis

j'ai un petit souci avec mon pc depuis deux jour voila il redémarre tout seul sans raison il me la fait 3 fois déjà et l'autre jour il redémarrai en boucle j'ai éteint le pc débrancher le jus attendu deux minute et tout est repartit sans soucis " sans un problème du bios".

Donc j'ai contrôlé les température avec Aida des fois qu'il ce mette en sécurité non elle sont bonne.
j'ai fait une analyse viral au cas ou rien.

Sa ressemble a une baisse de tentions qui couperait le pc, je pencherai pour un problème matériel vous en passez quoi scratch
merci.




Dernière édition par piwis le Sam 13 Fév 2016 - 13:39, édité 1 fois

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
chris
Administrateur
Administrateur
Messages : 3202
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Sam 30 Jan 2016 - 16:02

hello mon poto


Tes T° sont bonnes Wink

Je cherche ailleurs d'ou sa peut venir scratch

Pour les baisses de tension sa pourrait venir du bloc d'alimentation

Ou bien à cause de la poussière

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
avatar
piwis
Administrateur
Administrateur
Messages : 1626
Date d'inscription : 04/01/2015
Age : 50
Localisation : Seine & Marne

Messagepiwis le Sam 30 Jan 2016 - 16:34

j'ai penser aussi a l'alim met bon sa ne me la fait que 3 fois pour l'instant cars je peu avoir le pc allumé pendent des heure et d'un seul coup pafff  affraid il reboot j'ai fait les contrôle habituel met rien de spécial tout fonctionne très bien sauf ce phénomène  scratch

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
jéjé69
Messages : 326
Date d'inscription : 04/11/2015
Age : 43

Messagejéjé69 le Sam 30 Jan 2016 - 17:04

bonjour,
le souci avec ce style de problème est que sa peut être matériel comme software .
après tu peus toujours essayé de revenir en arrière (point de restauration ) avant ton souci , pour voir si c'est pas software.
avatar
piwis
Administrateur
Administrateur
Messages : 1626
Date d'inscription : 04/01/2015
Age : 50
Localisation : Seine & Marne

Messagepiwis le Sam 30 Jan 2016 - 17:37

salut jéjé ,

En faite je n'est pas installer de nouveau logiciel depuis au moins une semaine je doute que ce soit sa.

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
jéjé69
Messages : 326
Date d'inscription : 04/11/2015
Age : 43

Messagejéjé69 le Sam 30 Jan 2016 - 19:08

bonsoir piwis ,
perso je ferais comme ça .
1/essaye de lancé une chkdsk /f pour éliminé toutes erreurs par lui même windows 
2/voir dans les périphériques si il y a pas une erreur qui apparaît.
3/testé ram,processeur (attention c'est pas parce que sa ne chauffe pas que sa ne peut pas être eux)
4/après voir coté alim
avatar
piwis
Administrateur
Administrateur
Messages : 1626
Date d'inscription : 04/01/2015
Age : 50
Localisation : Seine & Marne

Messagepiwis le Sam 30 Jan 2016 - 19:56

bonsoir jéjé

Merci  met déjà fait sa par contre j'ai refait une analyse avec Emsisoft emergencykit et il ma trouver 2 trogan 
 alors que adcleaner na pas trouver ni malwarebytes, donc je vais attendre voir si sa recommence si non c'est que le souci venait de la.
je vous tien au jus.

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
jéjé69
Messages : 326
Date d'inscription : 04/11/2015
Age : 43

Messagejéjé69 le Sam 30 Jan 2016 - 20:14

bonsoir,
ok a voir .
avatar
chris
Administrateur
Administrateur
Messages : 3202
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Sam 30 Jan 2016 - 21:34

Tient nous au jus  Wink

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
avatar
Roncexx
Modérateur
Modérateur
Messages : 540
Date d'inscription : 07/01/2015
Age : 22

MessageRoncexx le Dim 31 Jan 2016 - 6:07

Peut-être que ton PC redémarre et tu n'as pas le temps de t'apercevoir que les températures sont élevés malgré le check avec AIDA ?

Tu fais quelque chose en particulier quand ton PC s'éteint ?

Je dirai l'alimentation, à voir si ça le refait...

Sinon comme d'hab, test tes barrettes, check tes pilotes si il y a pas un problème de ce côté là.

Tu as pas le redémarrage automatique ? lol

Bonne continuation.
avatar
piwis
Administrateur
Administrateur
Messages : 1626
Date d'inscription : 04/01/2015
Age : 50
Localisation : Seine & Marne

Messagepiwis le Dim 31 Jan 2016 - 10:03

coucou les potos,
Sa y est sa la refait ce matin  
j'ai commander des la pâte thermique pour la changer ont ne sais jamais,
vue que tout mon matos est ok reste l'alim a tester Question

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
chris
Administrateur
Administrateur
Messages : 3202
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Dim 31 Jan 2016 - 10:08

hello mon poto 


Ah merde , ta pâte thermique elle est mise depuis combien de temps Question

Sinon demande à André qui regarde ton pc .


Dernière édition par chrisnvidia le Mar 2 Fév 2016 - 19:34, édité 1 fois

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
avatar
piwis
Administrateur
Administrateur
Messages : 1626
Date d'inscription : 04/01/2015
Age : 50
Localisation : Seine & Marne

Messagepiwis le Dim 31 Jan 2016 - 10:22

ma pâte thermique sa fait un moment et sa ne lui ferra pas de mal de toute façon met je peux toujours demandé a
André pourquoi pas.

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
chris
Administrateur
Administrateur
Messages : 3202
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Dim 31 Jan 2016 - 10:30

Si c'est la pâte d'origine ça c'est clair que sa fera du bien de la changer Wink

T'a pris quoi comme pâte thermique Question

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
avatar
jéjé69
Messages : 326
Date d'inscription : 04/11/2015
Age : 43

Messagejéjé69 le Dim 31 Jan 2016 - 10:31

bonjour,
tu peux toujours essayer avec un test occt et voir se que sa donne .
http://forums.cnetfrance.fr/topic/1246821-tester-le-montage-et-le-refroidissement-de-son-processeur-avec-occt/
avatar
piwis
Administrateur
Administrateur
Messages : 1626
Date d'inscription : 04/01/2015
Age : 50
Localisation : Seine & Marne

Messagepiwis le Dim 31 Jan 2016 - 10:37

salut jéjé,

oui pourquoi pas, met quand sa arrive j'ai utilisation de la ram a 21% et 3% cpu donc sa ne pompe pas.

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
jéjé69
Messages : 326
Date d'inscription : 04/11/2015
Age : 43

Messagejéjé69 le Dim 31 Jan 2016 - 10:42

oui mais sa permettras de voir la tentions de l'alim au passage 
Si le test se termine sans erreur, OCCT génère une série de graphique représentant l'évolution des paramètres du processeur pendant le test :

  • la charge du processeur

  • température du cœur et du processeur

  • vitesse des ventilateurs

  • tension d'alimentation

  • fréquence du processeur




puis si ton processeur n'a pas de souci sait que c'est pas la pate thermique pour le coup .
avatar
piwis
Administrateur
Administrateur
Messages : 1626
Date d'inscription : 04/01/2015
Age : 50
Localisation : Seine & Marne

Messagepiwis le Dim 31 Jan 2016 - 11:12

regarde jéjé pas de soucis de ce coté la


_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
jéjé69
Messages : 326
Date d'inscription : 04/11/2015
Age : 43

Messagejéjé69 le Dim 31 Jan 2016 - 12:03

apparemment tout est correcte, même l'alim . 
tu as pas eu de reboot pendant le test ? , si non 
voir du coter windows, sofware ou périphérique voir virus .
avatar
piwis
Administrateur
Administrateur
Messages : 1626
Date d'inscription : 04/01/2015
Age : 50
Localisation : Seine & Marne

Messagepiwis le Dim 31 Jan 2016 - 12:25

Non pas de reboot pendent le test, met j'ai fait une analyse avec ZHPdiag et nettoyer avec ZHPCleaner et il ma éliminé 11 bebettes donc j'attend de voir si non dans le pire des cas je referai  mon pc .

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
piwis
Administrateur
Administrateur
Messages : 1626
Date d'inscription : 04/01/2015
Age : 50
Localisation : Seine & Marne

Messagepiwis le Dim 31 Jan 2016 - 18:31

sa recommence, la sa commence a me soulé  gaulois

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
jéjé69
Messages : 326
Date d'inscription : 04/11/2015
Age : 43

Messagejéjé69 le Dim 31 Jan 2016 - 19:19

essaye de te faire prêter une autre alim pour voir  , on ne sait jamais .
mais bon, si c'était elle , elle aurais déjà planté pendant le test occt .
c'est vrai que c'est saoulant quand c'est aléatoire .
perso je dirais d'essayer de revenir a un point de restauration avant ton souci et voir se que sa donne , on ne sait jamais , peut être une mise a jour windows ou pilote qui fou la m***e.
avatar
chris
Administrateur
Administrateur
Messages : 3202
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Dim 31 Jan 2016 - 19:25

Déjà on va attendre sa fin de désinfection par André

Et on verra après Wink

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
avatar
vince1053
Administrateur
Administrateur
Messages : 353
Date d'inscription : 04/01/2015
Age : 64
Localisation : Ploucland, Luberon

Messagevince1053 le Mar 2 Fév 2016 - 3:47

Salut Je passe par mail, j'ai lu ton sujet , je regarderai du côté des mises à jour windows voir si tu n'en a pas une qui foire
Je retourne à la plage.

_________________
Il est des cas fortuits, où l'homme quelque peu perplexe, est soumis à des vicissitudes sommes toutes aléatoires. (Dr Joseph Choukroun)
avatar
piwis
Administrateur
Administrateur
Messages : 1626
Date d'inscription : 04/01/2015
Age : 50
Localisation : Seine & Marne

Messagepiwis le Mar 2 Fév 2016 - 4:42

Salut mon poto, cheers

Je vais jeter un œil de ce côté là merci 
Bonne vacances  Wink

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
Contenu sponsorisé

MessageContenu sponsorisé

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum