Derniers sujets
» » Nouveau forum
Hier à 21:57 parpoledance

» » Coucou de février
Hier à 21:55 parpoledance

» » guide d'utilisation du forum Edge
Hier à 16:58 parchrisnvdia

» » Installation d'un second OS sur bios UEFI
Hier à 13:06 parchris

» » Pourquoi nous n'aidons pas en privé
Hier à 9:52 parchrisnvdia

» » Que pensé vous du Nouveau forum sous Edge
Dim 18 Fév 2018 - 12:37 parchrisnvdia

» » Impossible de mettre à jour la version fall creator W10
Mer 14 Fév 2018 - 7:12 parchris

» » Mettre un lien partenaire avec ou sans image
Mar 13 Fév 2018 - 19:05 parchrisnvdia

» » Mightymax de passage
Lun 12 Fév 2018 - 18:44 parchris

» » 80 km/h
Sam 10 Fév 2018 - 20:37 parchris

» » les cases en couleur des derniers messages en fonction de la couleur du groupe
Mar 6 Fév 2018 - 11:58 parmayachris

» » Activation du certificat SSL (HTTPS)
Ven 2 Fév 2018 - 21:40 parchrisnvdia

» » coucou de Janvier
Mer 31 Jan 2018 - 9:38 parles iles

» » Nouvelle mise à jour de Firefox
Mar 30 Jan 2018 - 20:06 parchris

» » existe t-il un appareil pour lire un disque dur interne
Dim 28 Jan 2018 - 14:16 parpoledance

» » La rubrique "GRAPHISME" a été mise à jour
Dim 28 Jan 2018 - 9:49 parchris

» » Tuto 14: Comment alléger une image/gif avec Animation Shop
Sam 27 Jan 2018 - 18:54 parles iles

» » Tuto N°13 Créer une animation DESSIN à partir d'un gif dessin animé avec Animation Shop
Sam 27 Jan 2018 - 18:38 parles iles

» » Tuto 12 : Créer une signature en 5 minutes avec Animation Shop
Sam 27 Jan 2018 - 18:34 parles iles

» » Tuto 11 : Créer un gif animé "Bonjour" en 5 minutes avec Animation Shop
Sam 27 Jan 2018 - 18:28 parles iles

» » Tuto 10 : Modifier/Personnaliser une mini vidéo avec ANIMATION SHOP
Sam 27 Jan 2018 - 18:24 parles iles

» » Tuto 9 : Utilisation de l'outil BEZIER dans Animation Shop
Sam 27 Jan 2018 - 18:21 parles iles

» » Tuto 0 : Installation du logiciel Animation Shop 3.11
Sam 27 Jan 2018 - 18:17 parles iles

Les posteurs les plus actifs de la semaine
TLD
TESTER VOTRE DÉBIT ADSL
Test your Internet connection speed at Speedtest.net

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Partenaires

ASUS Anti-Surge trigerred - Power supply surges detected

Voir le sujet précédent Voir le sujet suivant Aller en bas

zerooid
Messages : 86
Date d'inscription : 15/06/2015
Age : 24

Messagezerooid le Lun 6 Mar 2017 - 23:06

Bonsoir à tous,
j'étais tranquillement en train de jouer ce soir, lorsque mon pc s'est soudainement éteint. 
Pensant à un bug sans importance, je redémarre, puis quelques minutes plus tard pareil. Je regarde si mes cables sont tous bien branchés. Le pc tourne avec 40 degrés, donc le problème ne semble pas venir de là.

Malgré ça il plante une troisème fois, je viens donc vous demander votre aide.

Après le plantage, le pc redemarre et me montre cet écran.



J'ai peur de comprendre qu'il y a un problème électronique voire électrique (puissance).
Après quelques recherches, certains disent de le disable car il s'active pour rien parfois. Mais personnellement j'aimerai être sûr que tout va bien. En 1 an et demi c'est la première fois que ça me le fait.

Mon alim est une ATX 620W.
Voici le reste de mes composants: Rapport speccy

D'avance merci de votre aide.
Zerooid
avatar
piwis
Administrateur
Administrateur
Messages : 1626
Date d'inscription : 04/01/2015
Age : 50
Localisation : Seine & Marne

Messagepiwis le Mar 7 Mar 2017 - 11:40

hello  l'ami

Il ce peu que ce soit un bug au niveau du bios en premier lieu je te conseil de faire un reset du bios en retirent la pile par exemple,une ou deux minute et la replacer en suite sa va le réinitialisé.
Tu peu également tester la pile avec un voltmètre des quelle soit fatigue elle doit afficher 3.5v Wink

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
chris
Administrateur
Administrateur
Messages : 3200
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Mar 7 Mar 2017 - 13:56

hello l'ami

Peut tu aussi nous dire la marque de ton alim Wink

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
zerooid
Messages : 86
Date d'inscription : 15/06/2015
Age : 24

Messagezerooid le Mar 7 Mar 2017 - 17:57

Bonjour,
C'est une ATX 620W LDLC.
Depuis ce matin j'ai branché mon alim directement sur le secteur est tout va bien depuis. Elle se trouvait sur une multiprise auparavant. J'aimerai tout de même être sur que tout va bien =s
avatar
chris
Administrateur
Administrateur
Messages : 3200
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Mar 7 Mar 2017 - 18:43

Ah bin si tu l'avais mise sur une multiprise c'est normal ton alim n'était pas alimenté comme il fallait Smile

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
avatar
piwis
Administrateur
Administrateur
Messages : 1626
Date d'inscription : 04/01/2015
Age : 50
Localisation : Seine & Marne

Messagepiwis le Mer 8 Mar 2017 - 10:21

Je ne pense pas que le problème vienne de la cars je fait tourner plusieurs pc sur des multiprise et jamais eu ce genre de problème.
Apprêt tout dépend de ta multiprise et ce qu'il y a de brancher dessus, je te conseillerai une multiprise parafoudre
pour éviter les surtension et la brancher a une prise mural de 16A.
A parement sa va mieux si sa recommencent n'hésite pas. Wink

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
chris
Administrateur
Administrateur
Messages : 3200
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Sam 25 Mar 2017 - 19:59

Vue que qu'il n'y a plus de réponse je passe en résolu ou pas Question

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
Contenu sponsorisé

MessageContenu sponsorisé

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum