Derniers sujets
» » Nouveau forum
Hier à 21:57 parpoledance

» » Coucou de février
Hier à 21:55 parpoledance

» » guide d'utilisation du forum Edge
Hier à 16:58 parchrisnvdia

» » Installation d'un second OS sur bios UEFI
Hier à 13:06 parchris

» » Pourquoi nous n'aidons pas en privé
Hier à 9:52 parchrisnvdia

» » Que pensé vous du Nouveau forum sous Edge
Dim 18 Fév 2018 - 12:37 parchrisnvdia

» » Impossible de mettre à jour la version fall creator W10
Mer 14 Fév 2018 - 7:12 parchris

» » Mettre un lien partenaire avec ou sans image
Mar 13 Fév 2018 - 19:05 parchrisnvdia

» » Mightymax de passage
Lun 12 Fév 2018 - 18:44 parchris

» » 80 km/h
Sam 10 Fév 2018 - 20:37 parchris

» » les cases en couleur des derniers messages en fonction de la couleur du groupe
Mar 6 Fév 2018 - 11:58 parmayachris

» » Activation du certificat SSL (HTTPS)
Ven 2 Fév 2018 - 21:40 parchrisnvdia

» » coucou de Janvier
Mer 31 Jan 2018 - 9:38 parles iles

» » Nouvelle mise à jour de Firefox
Mar 30 Jan 2018 - 20:06 parchris

» » existe t-il un appareil pour lire un disque dur interne
Dim 28 Jan 2018 - 14:16 parpoledance

» » La rubrique "GRAPHISME" a été mise à jour
Dim 28 Jan 2018 - 9:49 parchris

» » Tuto 14: Comment alléger une image/gif avec Animation Shop
Sam 27 Jan 2018 - 18:54 parles iles

» » Tuto N°13 Créer une animation DESSIN à partir d'un gif dessin animé avec Animation Shop
Sam 27 Jan 2018 - 18:38 parles iles

» » Tuto 12 : Créer une signature en 5 minutes avec Animation Shop
Sam 27 Jan 2018 - 18:34 parles iles

» » Tuto 11 : Créer un gif animé "Bonjour" en 5 minutes avec Animation Shop
Sam 27 Jan 2018 - 18:28 parles iles

» » Tuto 10 : Modifier/Personnaliser une mini vidéo avec ANIMATION SHOP
Sam 27 Jan 2018 - 18:24 parles iles

» » Tuto 9 : Utilisation de l'outil BEZIER dans Animation Shop
Sam 27 Jan 2018 - 18:21 parles iles

» » Tuto 0 : Installation du logiciel Animation Shop 3.11
Sam 27 Jan 2018 - 18:17 parles iles

Les posteurs les plus actifs de la semaine
TLD
TESTER VOTRE DÉBIT ADSL
Test your Internet connection speed at Speedtest.net

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Partenaires

Pc reçu

Voir le sujet précédent Voir le sujet suivant Aller en bas

avatar
AbSo28
Messages : 43
Date d'inscription : 07/12/2015
Age : 17

MessageAbSo28 le Sam 19 Déc 2015 - 20:26

Bonsoir à tous , cet après midi à 15h30 j'ai reçus les pièces de mon ordinateur , mes parents mon laisser le monter et installer Windows , les drivers ect.  j'ai mis 3 heures à le monter je suis assez fière de moi , merci à vous tous pour m'avoir aider et surtout à chrisnvidia https://i.servimg.com/u/f68/19/38/22/80/20151210.jpg le fameux boîtier phantek , bon plus qu'à attendre Noël pour pouvoir le tester réellement !
avatar
chris
Administrateur
Administrateur
Messages : 3200
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Sam 19 Déc 2015 - 22:55

Sa fait bizarre de voir mon miein chez toi le Pkantek lol!

C'est ce que j'ai mis aussi quand j'ai monté mon 1er pc Wink

Et bien de rien et je suis ravis qu'il te plait cheers

Plus qu'à attendre jeudi ou vendredi pour le tester Wink

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
avatar
AbSo28
Messages : 43
Date d'inscription : 07/12/2015
Age : 17

MessageAbSo28 le Sam 19 Déc 2015 - 22:56

chrisnvidia a écrit:Sa fait bizarre de voir mon miein chez toi le Pkantek lol!

C'est ce que j'ai mis aussi quand j'ai monté mon 1er pc Wink

Et bien de rien et je suis ravis qu'il te plait cheers

Plus qu'à attendre jeudi ou vendredi pour le tester Wink
oui , je viens de finir les mises à jours des driver et quand je redémarre le pc , il ne boots pas et sa m'affiche A2 en bas à droite tu en pense quoi ?
avatar
chris
Administrateur
Administrateur
Messages : 3200
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Sam 19 Déc 2015 - 23:00

Redit moi ta carte mère car je sais plus scratch

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
avatar
AbSo28
Messages : 43
Date d'inscription : 07/12/2015
Age : 17

MessageAbSo28 le Sam 19 Déc 2015 - 23:01

chrisnvidia a écrit:Redit moi ta carte mère car je sais plus scratch
sais bon j'ai trouvé le problème , il y a un problème avec les msi aparament et sa ne veut pas boots que je suis en hdmi , je dois ré passer en vga ; )
avatar
chris
Administrateur
Administrateur
Messages : 3200
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Sam 19 Déc 2015 - 23:02

A tu installé le pilote de ta carte graphique ?

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
avatar
AbSo28
Messages : 43
Date d'inscription : 07/12/2015
Age : 17

MessageAbSo28 le Sam 19 Déc 2015 - 23:05

chrisnvidia a écrit:A tu installé le pilote de ta carte graphique ?
oui , j'ai installé tout les pilote , driver , il me reste plus qu'à les mettre à jour demain car la je suis vraiment fatiguer , sa ma épuisé tous sa ^^
avatar
chris
Administrateur
Administrateur
Messages : 3200
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Sam 19 Déc 2015 - 23:06

Attend bouge pas je redémarre et je vais activer mon dr debeug pour le code A2 Wink

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
avatar
AbSo28
Messages : 43
Date d'inscription : 07/12/2015
Age : 17

MessageAbSo28 le Sam 19 Déc 2015 - 23:08

chrisnvidia a écrit:Attend bouge pas je redémarre et je vais activer mon dr debeug pour le code 
sur les forum ils disaient que c'était en rapport avec sa , du coup je ne peut pas être en 1080 pour l'instant
avatar
chris
Administrateur
Administrateur
Messages : 3200
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Sam 19 Déc 2015 - 23:19

J'ai mis les codes d'erreurs ici mais y a pas le code erreur A2

Je vais te chercher ça Wink

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
avatar
AbSo28
Messages : 43
Date d'inscription : 07/12/2015
Age : 17

MessageAbSo28 le Sam 19 Déc 2015 - 23:21

chrisnvidia a écrit:J'ai mis les codes d'erreurs ici mais y a pas le code erreur A2

Je vais te chercher ça Wink
OK super , car en vga je ne peut pas avoir une résolution d'écran hd (1080×1920) mais quand je suis en vga le pc allumer et que je change en hdmi sa me met en hd mais je ne peut pas le redémarre car il ne va pas boot
avatar
chris
Administrateur
Administrateur
Messages : 3200
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Sam 19 Déc 2015 - 23:24

Le code A2 sa vient de tes barrettes mémoires pour cela va dans le bios

et met tes barrettes mémoires à la bonne vitesse exemple 1866 au lieu de 1600

puis F10 pour sauvegarder Wink

J'ai eu ce même problème avec ma Asrock Z77 extrême 4

Et si tu as le code AA c'est que tout est bon Wink

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
avatar
AbSo28
Messages : 43
Date d'inscription : 07/12/2015
Age : 17

MessageAbSo28 le Sam 19 Déc 2015 - 23:26

chrisnvidia a écrit:Le code A2 sa vient de tes barrettes mémoires pour cela va dans le bios

et met tes barrettes mémoires à la bonne vitesse exemple 1866 au lieu de 1600

puis F10 pour sauvegarder Wink

J'ai eu ce même problème avec ma Asrock Z77 extrême 4

Et si tu as le code AA c'est que tout est bon Wink
ah tu pense ?? et pourquoi sa fonctionne pas en hdmi mais en vga ? sa à un rapport ? peut être ce problème qui entraîne un autre petit problème du coup .
avatar
chris
Administrateur
Administrateur
Messages : 3200
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Sam 19 Déc 2015 - 23:27

je ne pense pas que c'est un rapport avec ça mais des barrettes mémoires qui ne sont pas à la bonne fréquence

Fait une petite présentation de ton pc ici sa nous évitera de te le demander à chaque fois Wink

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
avatar
AbSo28
Messages : 43
Date d'inscription : 07/12/2015
Age : 17

MessageAbSo28 le Sam 19 Déc 2015 - 23:31

chrisnvidia a écrit:je ne pense pas que c'est un rapport avec ça mais des barrettes mémoires qui ne sont pas à la bonne fréquence

Fait une petite présentation de ton pc ici sa nous évitera de te le demander à chaque fois Wink
OK pas de soucis , je règle sa demain et je présente le pc demain matin , je m'excuse mais je suis vraiment k.ô . c'est vraiment l'heur que je stop . bonne soirée Wink
avatar
chris
Administrateur
Administrateur
Messages : 3200
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Sam 19 Déc 2015 - 23:34

Ok pas de souci je te comprend très bien Wink

Bonne nuit mon poto

bye à demain Wink

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
avatar
chris
Administrateur
Administrateur
Messages : 3200
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Mer 30 Déc 2015 - 20:48

Yep l'ami


j'espère que tu es entrain de profiter de ton nouveau pc geek

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
avatar
AbSo28
Messages : 43
Date d'inscription : 07/12/2015
Age : 17

MessageAbSo28 le Mer 30 Déc 2015 - 21:04

chrisnvidia a écrit:Yep l'ami


j'espère que tu es entrain de profiter de ton nouveau pc geek
Oui , je suis actuellement sur callof duty black ops 3 et tout tourne en ultra à plus de 100 fps , idem pour rainbow six siège et payday 2 , très content de ces performances !
avatar
chris
Administrateur
Administrateur
Messages : 3200
Date d'inscription : 04/01/2015
Age : 46
Localisation : Saint jean de la ruelle
https://sos-pc.forumactif.org/

Messagechris le Mer 30 Déc 2015 - 21:23

C'est trop cool , je suis content pour toi et que ton pc te plait

Ainsi que ton problème soit résolut cheers

_________________
 Pensez à lire les règles générales du forum avant de poster. 
Pensez à éditer votre premier message afin de cocher l'icône  
lorsque votre problème est résolu.
Contenu sponsorisé

MessageContenu sponsorisé

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum