Derniers sujets

Joyeux anniv
 Mar 10 Juil 2018 - 9:54 par les iles

Gros problème sur pc
 Lun 9 Juil 2018 - 19:31 par chris

Futur mise à jour de Windows 10 Redstone 5
 Lun 2 Juil 2018 - 21:18 par chris

Remplacer la pile CMOS du bios sur portable ASUS K7 ij
 Jeu 28 Juin 2018 - 20:29 par les iles

Nouvelle mise à jour de Firefox
 Jeu 28 Juin 2018 - 19:19 par chris

Cherche pile
 Jeu 28 Juin 2018 - 15:10 par les iles

Mise à jour cumulative pour Windows 10 Version 1803 (KB4284848) OS Build 17134.137
 Mer 27 Juin 2018 - 16:56 par chris

Récupérer ses SMS sur son PC
 Sam 23 Juin 2018 - 9:46 par Christaline

Epeingler des applis pour obtenir des mises à jour dynamique
 Mar 19 Juin 2018 - 16:00 par chris

Comment verrouiller son pc
 Mar 19 Juin 2018 - 15:31 par chris

Comment partager une image avec un autre appareil à proximité
 Mar 19 Juin 2018 - 14:38 par chris

Comment profité de l'expérience Microsoft sur votre mobile
 Mar 19 Juin 2018 - 14:11 par chris

Windows 10 Revenir à nos activités passé dans votre chronologie
 Mar 19 Juin 2018 - 13:53 par chris

Windows 10 deux chercheurs se servent de l'assistant virtuel
 Lun 18 Juin 2018 - 15:37 par chris

Joyeux annvi ASUS
 Dim 17 Juin 2018 - 11:30 par piwis

Énergie Libre - Comment obtenir de l’électricité gratuite et infinie
 Jeu 14 Juin 2018 - 22:08 par laetitia

Comment lancer la restauration système Windows 10 version 17134.112
 Jeu 14 Juin 2018 - 16:02 par chris

Jeu concours MSI
 Jeu 14 Juin 2018 - 13:49 par chris

Mot de passe perdu
 Mer 13 Juin 2018 - 17:35 par chris

Mise à jour Windows 10 KB4284835 (OS Build 17134.112)
 Mer 13 Juin 2018 - 10:11 par chris

Lenteur/Freezes/Bug
 Sam 9 Juin 2018 - 20:17 par Roncexx

[ toutes versions ] Effet 3D sur les boutons du forum
 Sam 9 Juin 2018 - 11:46 par sos pc dépannage

Les posteurs les plus actifs de la semaine
TESTER VOTRE DÉBIT ADSL
Test your Internet connection speed at Speedtest.net

Partenaires
TLD
Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 23 le Dim 27 Déc 2015 - 16:52

Petit Sujet Embêtant

Voir le sujet précédent Voir le sujet suivant Aller en bas

avatar
Roncexx
Membres
Membres
Messages : 598
Date d'inscription : 07/01/2015
Age : 22

MessageRoncexx le Mer 25 Jan 2017 - 23:05

Bonsoir tout le monde,

A CHAQUE FOIS que je démarre mon PC, Je n'ai pas accès à internet, faut que je redémarre mon PC plusieurs fois avant d'avoir accès à internet.

Voici un petit screenshot qui explique mon problème : https://i.servimg.com/u/f37/19/11/05/16/gneeee10.jpg

J'ai pas grand chose à dire de plus c'est juste ce petit truc qui me pose problème je vois pas l'utilité d'avoir acheter un SSD si c'est pour redémarrer le PC 3 fois avant d'avoir Internet... scratch scratch

J'ai pas de problème de Pare-Feu, il arrive de temps en temps que mon frère ait le même problème sur son Ordinateur donc comme pour le bug Skype avec les Alertes de sécurité je pense que ça arrive à beaucoup de gens... Y aurait t-il une explication, une solution ?

Merci à tous. vampire
avatar
chris
Administrateur
Administrateur
Messages : 3494
Date d'inscription : 04/01/2015
Age : 46
Localisation : Orléans
https://sos-pc.forumactif.org/

Messagechris le Mer 25 Jan 2017 - 23:27

hello

Tu est connecté comment en wifi en Ethernet ?

_________________
 Pensez à lire les règles générales du forum avant de poster.
avatar
piwis
Administrateur
Administrateur
Messages : 1704
Date d'inscription : 04/01/2015
Age : 51
Localisation : Seine & Marne

Messagepiwis le Jeu 26 Jan 2017 - 9:03

hello les potos


Désinstalle et réinstalle le pilote de ta carte réseau et test sans pare-feu.
J’ai déjà vue ce genre de problèmes et en fait 7/10 c’était le pare-feu qui bloquai
"Problèmes d’autorisation réseau"

tien nous au jus....

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
Roncexx
Membres
Membres
Messages : 598
Date d'inscription : 07/01/2015
Age : 22

MessageRoncexx le Ven 27 Jan 2017 - 11:29

Je suis connecté en Ethernet j'ai acheter une carte réseau y a de cela 1 mois que j'ai ajouter à un port PCI depuis j'ai plus les problèmes que j'avais avec la carte ethernet intégré de MSI.

Mais la comme par hasard j'ai plus le problème alors que ça fait des semaines et des semaines que ça me met le message !

ça devrait me le faire dans la journée ou demain c'est sur.

J'essaierai ta manip piwis et si c'est bien le pare feu faut faire quoi ?
avatar
piwis
Administrateur
Administrateur
Messages : 1704
Date d'inscription : 04/01/2015
Age : 51
Localisation : Seine & Marne

Messagepiwis le Ven 27 Jan 2017 - 11:59

tu me dira ce que tu a comme pare-feu et je te dirai a ce moment la Wink

_________________
    **BONNE CONTINUATION** Invité  

 Pensez à lire les règles générales du forum avant de poster.
avatar
Roncexx
Membres
Membres
Messages : 598
Date d'inscription : 07/01/2015
Age : 22

MessageRoncexx le Dim 29 Jan 2017 - 18:16

Bon du coup j'ai désactiver le pare feu mais ça a rien changé Internet voulait pas se lancer Very Happy

Du coup le problème persiste mais ça fait plus de 2j qu'il y avait pas eu le problème.

Attendre plus longtemps au démarrage du PC que l'éthernet se mette en route peut-être
Contenu sponsorisé

MessageContenu sponsorisé

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum